Intermitências no IX.br / IX.br Failure
Incident Report for Maxihost
Resolved
A conexão com o IX.br já foi normalizada e o trafego reativado: http://ix.br/trafego/pix/sp/equinix-sp1/bps

Os detalhes deste incidente vão ser enviados em breve.
---
The connection with IX.br has already been normalized and the traffic reactivated: http://ix.br/trafego/pix/sp/equinix-sp1/bps

Details of this incident will be sent soon.
Posted 10 months ago. Nov 01, 2018 - 02:50 UTC
Monitoring
Nossa equipe de redes desativou o trafego via IX.br do datacenter Equinix-SP1 e os serviços foram normalizados.

Continuaremos monitorando a qualidade da conexão e atualizaremos essa página quando o PTT nor fornecer mais detalhes da causa deste problema.
---
Our network team deactivated the traffic from IX.br in Equinix-SP1 datacenter and the services were normalized.

We will continue to monitor the connection quality and update this page when PTT provide further details of the cause of this problem.
Posted 10 months ago. Nov 01, 2018 - 00:38 UTC
Identified
Identificamos uma perda de pacotes para todas as operadoras que trocam trânsito através do IX.br. Nossa equipe de engenharia de redes está trabalhando para localizar o problema.

----------------------------------------------------------------------------------------------------------------

We found that all of the ISPs which exchange traffic through IX.br are experiencing package loss. Our Network Engineering team is currently looking further into the issue.
Posted 10 months ago. Oct 31, 2018 - 23:50 UTC
This incident affected: Regions (MH1 (Sao Paulo), SP1 (Sao Paulo)).