Intermitência em nossas VLANs bilaterais / Bilateral VLANs intermitence
Incident Report for Maxihost
Postmortem

Prezado cliente,

Disponibilizamos no portal do IX.br, em Documentação, relatório relativo ao incidente ocorrido em 03/12/2018 no IX.br de São Paulo.

Link: http://ix.br/doc/relatorio-incidente-20181203.pdf


Dear customer,

We made available on the IX.br portal, in Documentation, a report about the incident occurred on 12/03/2018 in the IX.br of São Paulo.

Link: http://ix.br/doc/relatorio-incidente-20181203.pdf

Posted 11 months ago. Dec 03, 2018 - 21:35 UTC

Resolved
Após a atuação por parte de nossa Engenharia de Redes, constatamos que a instabilidade foi solucionada por completo.
A conexão deve seguir estável a partir de agora.
====================================
"Our Network Engineering Team has been reported us that the connection issue was solved completely.
The connection should work normally from now on".
Posted 11 months ago. Dec 03, 2018 - 21:26 UTC
Update
Conforme informado pelo IX.br (PTT.br) aos participantes de São Paulo:

"A instabilidade parcial ocorrida hoje entre 06:00 am e 10:00 am (UTC -2) já foi solucionada.
O caso ainda está sendo analisado pelo nossa engenharia e em breve será fornecido um relatório sobre a causa raiz."

===
As informed by IX.br (PTT.br) to the participants of Sao Paulo:

"The partial instability that occurred today between 06:00 am and 10:00 am (UTC -2) has already been solved.
The case is still under review by our engineering and a report with the root cause will soon be provided."
Posted 11 months ago. Dec 03, 2018 - 15:04 UTC
Monitoring
Nossa estrutura sofreu uma queda nas VLANs bilaterais, o que causou uma oscilação em nossos acessos internacionais.

Nossa equipe de redes já trabalhou em uma solução para esta falha e a situação deve estar normalizada novamente. Seguimos monitorando todos os nossos serviços.
-----------------------------------------------------------------------------------------
Our structure suffered a drop on the bilateral VLANs, causing a oscillation on the international access.

The network department has already worked on a sollution to this issue and the situation should be normal again. We are currently monitoring our services.
Posted 11 months ago. Dec 03, 2018 - 10:14 UTC
This incident affected: Regions (MH1 (Sao Paulo), SP1 (Sao Paulo)).