Falha no link internacional / International link failure
Incident Report for Maxihost
Resolved
Nossos links internacionais foram restabelecidos e seguem operando normalmente.

===================================================================
The international Links were restablished and are fully operational now.
Posted 7 months ago. Nov 02, 2018 - 15:06 GMT-02:00
Monitoring
No momento nosso link internacional está estabilizado, porém continuamos monitorando a qualidade da conexão.
---
At the moment our international link is stabilized, but we continue to monitor the connection quality.
Posted 7 months ago. Nov 01, 2018 - 16:14 GMT-02:00
Update
Nossa equipe de Redes segue atuando em conjunto com nosso provedor internacional.
As instabilidades foram reduzidas, entretanto o problema ainda está ocorrendo.
Enviaremos qualquer nova informação em até 1 hora.
--------------------------------------------
Our network team is currently working on a solution with our international provider.
The intermittences were decreased, although the issue has not been resolved yet.
Updates will be sent within 1 hour.
Posted 7 months ago. Nov 01, 2018 - 15:05 GMT-02:00
Investigating
Identificamos uma oscilação em nosso link internacional às 10:30 (GMT -3: 00). A equipe de especialistas em redes está atuando para solucionar essa instabilidade o mais breve possível. Enviaremos qualquer nova informação em até 30 minutos.
---------------------------------------------------------------------------------------------------------------------------------------------------------
We found an oscillation in our international link at 10:30 AM (GMT -3: 00). The Operations team has already contacted the technical managers and we are working to fix this instability as soon as possible. Updates will be sent in the next 30 minutes.
Posted 7 months ago. Nov 01, 2018 - 12:21 GMT-02:00
This incident affected: Regions (MH1 (Sao Paulo), SP1 (Sao Paulo)).