Power supply Failure / Falha de energia
Incident Report for Maxihost
Resolved
This incident has been resolved.
Posted Oct 22, 2019 - 02:28 GMT-03:00
Monitoring
At 11:45 PM (UTC -3) it was necessary to balance one o the PDUs to restore the power, we are monitoring the results.

****************************************************************************************************************************

As 23:45 (GMT -3) nós realizamos um balanceamento de energia nas PDUs do rack, assim restabelecendo o serviço, estamos monitorando o resultado.
Posted Oct 22, 2019 - 00:22 GMT-03:00
Update
Our electrical engineer estimates that the PDU repair will take around 3 hours, please await our next status.

****************************************************************************************************************************

Nosso time de engenharia estima que o reparo da PDU levará em torno de 3 horas, por favor aguarde nossa próxima atualização.
Posted Oct 21, 2019 - 23:21 GMT-03:00
Identified
At 10 PM UTC -3 one rack PDU (power distribution unit) presented an electrical failure, we are verifying at this moment, please await our next status with more details.

****************************************************************************************************************************

Ás 22:00 (GMT -3) uma régua de energia de um rack apresentou uma falha, estamos no local verificando, por favor aguarde nossa próxima atualização com maiores detalhes.
Posted Oct 21, 2019 - 22:52 GMT-03:00
This incident affected: Services (Dashboard) and Regions (MH1 (Sao Paulo)).