Intermitências no IX.br / IX.br Failure
Incident Report for Maxihost
Resolved
Não foram detectadas mais nenhuma falha ou oscilação no serviço.

Nossa equipe de redes continuará acompanhando a qualidade do circuito do IX.br.
--------------------------------------------------------------------------------------------------------------------------

No further faults or service oscillations were detected.

Our network team will continue to follow the quality of the IX.br circuit.
Posted 9 months ago. Jan 18, 2019 - 17:33 UTC
Investigating
Identificamos uma perda de pacotes para todas as operadoras que trocam trânsito através do IX.br. Nossa equipe de engenharia de redes está trabalhando para localizar o problema.

----------------------------------------------------------------------------------------------------------------

We found that all of the ISPs which exchange traffic through IX.br are experiencing package loss. Our Network Engineering team is currently looking further into the issue.
Posted 9 months ago. Jan 18, 2019 - 15:16 UTC
This incident affected: Regions (MH1 (Sao Paulo), SP1 (Sao Paulo)).