Falha no link internacional / International link failure
Incident Report for Maxihost
Resolved
Nosso time de redes informou que o trafego foi remanejado para outro fornecedor e todos os nossos links estão funcionais novamente.
--------------------------------------------------------------
Our network team reported that the traffic was moved to another provider and all of out links are fully functional once again.
Posted 6 months ago. Nov 29, 2018 - 13:17 GMT-02:00
Investigating
Identificamos uma oscilação em nosso link internacional às 12:45 (GMT -3: 00). A equipe de especialistas em redes está atuando para solucionar essa instabilidade o mais breve possível. Enviaremos qualquer nova informação em até 30 minutos.
---------------------------------------------------------------------------------------------------------------------------------------------------------
We found an oscillation in our international link at 12:45 PM (GMT -3: 00). The Operations team has already contacted the technical managers and we are working to fix this instability as soon as possible. Updates will be sent in the next 30 minutes.
Posted 6 months ago. Nov 29, 2018 - 12:49 GMT-02:00
This incident affected: Regions (MH1 (Sao Paulo)).