Degradação em um de nossos Provedores de Serviço / Degradation in one of our Service Providers
Incident Report for Maxihost
Resolved
A degradação por parte de um de nossos Provedores de Serviço foi corrigida.
Todo o tráfego foi retornado novamente.
------------------------------------------------------------------------------------------------------------------------------------
The degradation in one of our Service Providers has been fixed.
All the traffic was moved back again.
Posted 9 months ago. Nov 07, 2018 - 22:20 UTC
Update
We are continuing to work on a fix for this issue.
Posted 9 months ago. Nov 07, 2018 - 20:39 UTC
Identified
Identificamos uma possível degradação em um de nossos Provedores de Serviços.
Nossa equipe de Redes atuou movendo o tráfego para outro Fornecedor a fim de reduzir os impactos.

A página de Status será atualizada assim que houver novas informações.

------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------

We have identified a possible degradation in one of our Service Providers.
Our network team moved the traffic to another Provider in order to decrease the impacts.

The Status page will be updated as soon as we get new information.
Posted 9 months ago. Nov 07, 2018 - 20:38 UTC
This incident affected: Regions (MH1 (Sao Paulo)).