Intermitências no IX.br / IX.br Failure
Incident Report for Maxihost
Resolved
Identificamos às 16:30 uma breve intermitência no IX.br. Não identificamos reincidências com o serviço, tendo a estabilidade da estrutura confirmada.
---
We identified at 04:30 pm a brief intermittence in IX.br. We didn't identify relapses with the service, had the structure stability confirmed.
Posted 6 months ago. Nov 13, 2018 - 17:46 GMT-02:00
Monitoring
Identificamos às 16:30 uma breve intermitência no IX.br. Os serviços já estão normalizados, mas nossa equipe de redes já foi acionada para monitorar a qualidade conexão na próxima hora.

---

We identified at 04:30 pm a brief intermittence in IX.br. The services are already normalized, but our network team will monitor the connection quality in the next hour.
Posted 6 months ago. Nov 13, 2018 - 16:42 GMT-02:00
This incident affected: Regions (MH1 (Sao Paulo), SP1 (Sao Paulo)).