Intermitências no IX.br / IX.br Failure
Incident Report for Maxihost
Resolved
Recebemos a informação do IX.br de que a situação já foi normalizada. Nosso tráfego segue pela rota principal e totalmente funcional.
----------------------------------------------------------------------------------------
We received the information from IX.br that the situation has been normalized. Our traffic was changed back to the main route and it is fully functional.
Posted 11 months ago. Dec 07, 2018 - 14:35 UTC
Identified
Identificamos uma perda de pacotes para todas as operadoras que trocam trânsito através do IX.br. Nossa equipe de engenharia de redes desviou o tráfego para nossa redundância e todos os serviços devem estar normalizados.

----------------------------------------------------------------------------------------------------------------

We found that all of the ISPs which exchange traffic through IX.br are experiencing package loss. Our Network Engineering team has deviated the traffic to our redundance and all of our services should be nomal by now.
Posted 11 months ago. Dec 07, 2018 - 12:29 UTC
This incident affected: Regions (MH1 (Sao Paulo), SP1 (Sao Paulo)).