Electrical Issue on Cabinet B08
Incident Report for Maxihost
Resolved
All services are stable in cabinet B08 and the issue is considered resolved. We apologize for it. If you have any kind of questions or require further explanations, please reach out to [email protected].

Todos os serviços estão estáveis no rack B08 e consideramos a situação resolvida. Pedimos desculpas por isso. Se você tiver qualquer questão ou precisar de mais explicações, por favor entre em contato com [email protected].
Posted Apr 16, 2020 - 19:11 GMT-03:00
Monitoring
The ATS equipment presented an electrical issue in cabinet B08 and turned down the devices in it. Since we had a maintenance scheduled for this cabinet on April 18th (related to electrical performance), we used our resources to solve this and avoid doing the future maintenance. The devices are back up and our team is monitoring it now.

O equipamento ATS apresentou um problema elétrico no rack B08 e desligou os devices que lá estão. Como tínhamos uma manutenção agendada para esse rack no dia 18 de Abril (relacionado a performance elétrica), usamos nossos recursos para resolver a situação e evitar a manutenção futura. Os devices estão up novamente e nosso time está monitorando.
Posted Apr 16, 2020 - 18:48 GMT-03:00
Investigating
We are currently investigating this issue.

---

Estamos verificando o ocorrido nesse momento.
Posted Apr 16, 2020 - 18:34 GMT-03:00
This incident affected: Regions (MH1 (Sao Paulo)).