Indisponibilidade Parcial / Partial Outage
Incident Report for Maxihost
Resolved
Os ataques cessaram e todos os nossos serviços estão operando normalmente.

------------------------------------------------------

The attacks ceased and all of our services are operating normally.
Posted 9 months ago. Jan 10, 2019 - 11:35 UTC
Monitoring
Nossa estrutura sofreu um ataque DDoS, afetando o firewall da subnet 177.54.157.0/24 que causou indisponibilidade de acesso .

Nossa equipe de redes verificou uma solução para este problema, o acesso está normalizado no momento. Seguimos monitorando nossos serviços.

-----------------------------------------------------------------------------------------

Our structure suffered a DDoS attack, the firewall responsible for the 177.54.157.0/24 subnet was afflicted and caused that access issue.

The network department has already worked on a solution to this issue and the access is normalized in the moment. We are currently monitoring our services.
Posted 9 months ago. Jan 10, 2019 - 03:42 UTC
This incident affected: Regions (MH1 (Sao Paulo)) and Services (Dashboard, API).