Falha no link internacional / International link failure
Incident Report for Maxihost
Resolved
Nosso fornecedor internacional isolou o problema e após alguns ajustes, as conexões foram todas normalizadas.

=========================================================================================

Our international supplier isolated the problem and after some adjustments, the connections were all normalized.
Posted 7 months ago. Feb 06, 2019 - 03:00 UTC
Update
Nós identificamos algumas perdas de pacotes em nosso link internacional às 21:00 (GMT -2). Nossa equipe de especialistas em rede ainda está trabalhando para corrigir essa instabilidade. Esperamos atualizá-lo em breve.
---------------------------------------------------------------------------------------------------------------------------------------------------------
We have identified some packet losses on our international link at 21:00 (GMT -2). Our team of network specialists is still working to correct this instability. We hope to update you soon.
Posted 7 months ago. Feb 06, 2019 - 00:36 UTC
Update
We are continuing to investigate this issue.
Posted 7 months ago. Feb 06, 2019 - 00:34 UTC
Update
We are continuing to investigate this issue.
Posted 7 months ago. Feb 06, 2019 - 00:33 UTC
Update
We are continuing to investigate this issue.
Posted 7 months ago. Feb 06, 2019 - 00:31 UTC
Investigating
Identificamos algumas perdas de pacotes em nosso link internacional às 21:00 (GMT -2). A equipe de especialistas em redes está atuando para solucionar essa instabilidade o mais breve possível. Enviaremos qualquer nova informação em até 30 minutos.
---------------------------------------------------------------------------------------------------------------------------------------------------------
We have identified some packet loss on our international link at 09:00 PM (GMT -2). The Operations team has already contacted the technical managers and we are working to fix this instability as soon as possible. Updates will be sent in the next 30 minutes.
Posted 7 months ago. Feb 05, 2019 - 23:35 UTC
This incident affected: Regions (MH1 (Sao Paulo), SP1 (Sao Paulo)).