IX.br Manutenção (07/02/2019) | IX.br Maintenance (07/02/2019)
Incident Report for Maxihost
Resolved
This incident has been resolved.
Posted 5 months ago. Feb 05, 2019 - 20:56 GMT-02:00
Update
We are continuing to monitor for any further issues.
Posted 5 months ago. Feb 05, 2019 - 17:49 GMT-02:00
Update
Recebemos uma notificação do órgão IX.br informando sobre uma manutenção com possíveis perdas de pacotes:

"Caros Participantes do IX.br (PTT.br) de São Paulo,

Na próxima Quinta (7/Fev/2019) da 3 às 8h (UTC-2), será realizada uma janela de manutenção no IX SP.

Durante essa janela poderão ocorrer curtas interrupções no serviço de encaminhamento de tráfego dos participantes conectados a esse IX.

Qualquer questão abram um chamado no portal Meu.IX.br
(https://meu.ix.br/), ou entrem em contato com a equipe de Suporte do IX.br:
+55 11 5509-3550
noc@ix.br

Atenciosamente,"
------------------------------------------------------------------------------------------------------------------------------------------------------------------
We received a notification from the IX.br informing about a maintenance with possible package losses:

"Dear Sao Paulo IX.br (PTT.br) Participants,

On the next Friday (07/Feb/2019) from 3am to 8am (UTC-2), a maintenance window will be done on IX SP.

IXP participants connected to these SP may expect some short service outages during this period.

For any questions, feel free to open a ticket at Meu.IX.br
(https://my.ix.br/) or get in contact with IX.br support team:
+55 11 5509-3550
noc@ix.br

Regards,


NIC.br/IX.br(PTT.br) - São Paulo - IX SP - Janela de Manutencao / Maintenance Window - Quinta/Thursday 20190207 - 3am to 8am (UTC-3)"
Posted 5 months ago. Feb 05, 2019 - 17:49 GMT-02:00
Monitoring
A fix has been implemented and we are monitoring the results.
Posted 5 months ago. Feb 05, 2019 - 17:48 GMT-02:00
Update
We are continuing to work on a fix for this issue.
Posted 5 months ago. Feb 05, 2019 - 17:43 GMT-02:00
Identified
Recebemos uma notificação do órgão IX.br informando sobre uma manutenção com possíveis perdas de pacotes:

"Caros Participantes do IX.br (PTT.br) de São Paulo,

Na próxima Quinta (7/Fev/2019) da 3 às 8h (UTC-2), será realizada uma janela de manutenção no IX SP.

Durante essa janela poderão ocorrer curtas interrupções no serviço de encaminhamento de tráfego dos participantes conectados a esse IX.

Qualquer questão abram um chamado no portal Meu.IX.br
(https://meu.ix.br/), ou entrem em contato com a equipe de Suporte do IX.br:
+55 11 5509-3550
noc@ix.br

Atenciosamente,"
------------------------------------------------------------------------------------------------------------------------------------------------------------------
We received a notification from the IX.br informing about a maintenance with possible package losses:

"Dear Sao Paulo IX.br (PTT.br) Participants,

On the next Friday (07/Feb/2019) from 3am to 8am (UTC-2), a maintenance window will be done on IX SP.

IXP participants connected to these SP may expect some short service outages during this period.

For any questions, feel free to open a ticket at Meu.IX.br
(https://my.ix.br/) or get in contact with IX.br support team:
+55 11 5509-3550
noc@ix.br

Regards,


NIC.br/IX.br(PTT.br) - São Paulo - IX SP - Janela de Manutencao / Maintenance Window - Quinta/Thursday 20190207 - 3am to 8am (UTC-3)"
Posted 5 months ago. Feb 05, 2019 - 17:42 GMT-02:00
This incident affected: Regions (MH1 (Sao Paulo)).